YourWiz - postgresql 9.0/9.1 error while loading shared libraries: liblber-2.3.so.0 http://www.yourwiz.com/story.php?title=postgresql-9-09-1-error-while-loading-shared-libraries-liblber-2-3-so-0 PGLIB=/opt/PostgreSQL/9.1/lib/LD_LIBRARY_PATH=/opt/PostgreSQL/9.1/lib/export PGDATA=/opt/PostgreSQL/9.1/data/export PGDATA PGLIB LD_LIBRARY_PATH Sat, 20 Oct 2012 21:50:53 UTC en